<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#ff8100">
    <link rel="icon" type="image/png" href="https://www.universoanimali.it/wp-content/uploads/2019/04/cropped-favicon-1-192x192.png">
  <meta property="fb:app_id" content="772613450353571">
  <title>Fotografo trova cucciolo abbandonato su un&#039;isola deserta e lo salva</title>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L’uomo si chiama Wesley White ed è un fotografo che per lavoro viaggia moltissimo per il mondo, occupandosi principalmente di fotografia naturalistica." />
	<link rel="canonical" href="https://www.universoanimali.it/?p=37744" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fotografo trova cucciolo abbandonato su un&#039;isola deserta e lo salva" />
	<meta property="og:description" content="L’uomo si chiama Wesley White ed è un fotografo che per lavoro viaggia moltissimo per il mondo, occupandosi principalmente di fotografia naturalistica." />
	<meta property="og:url" content="https://www.universoanimali.it/?p=37744" />
	<meta property="og:site_name" content="Universo Animali" />
	<meta property="article:published_time" content="2021-10-17T07:00:00+00:00" />
	<meta property="article:modified_time" content="2021-10-15T11:02:29+00:00" />
	<meta property="og:image" content="https://www.universoanimali.it/wp-content/uploads/2021/10/cane-isola-1200x628.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Maria G." />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//tippler.merlinforce.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.universoanimali.it\/fotografo-trova-cucciolo-abbandonato-su-unisola-deserta-e-lo-salva\/","headline":"Fotografo trova cucciolo abbandonato su un&#8217;isola deserta e lo salva","image":["https:\/\/www.universoanimali.it\/wp-content\/uploads\/2021\/10\/cane-isola-1200x675.jpg","https:\/\/www.universoanimali.it\/wp-content\/uploads\/2021\/10\/cane-isola.jpg"],"publisher":{"@type":"Organization","name":"Universo Animali","logo":{"@type":"ImageObject","url":"https:\/\/www.universoanimali.it\/wp-content\/uploads\/2021\/06\/logo-squared.png"}},"author":{"@type":"Person","name":"Maria G."},"datePublished":"2021-10-17T09:00:00+02:00","dateModified":"2021-10-15T13:02:29+02:00"},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.universoanimali.it"},{"@type":"ListItem","position":2,"name":"Cani","item":"https:\/\/www.universoanimali.it\/cani\/"},{"@type":"ListItem","position":3,"name":"Fotografo trova cucciolo abbandonato su un&#8217;isola deserta e lo salva","item":"https:\/\/www.universoanimali.it\/fotografo-trova-cucciolo-abbandonato-su-unisola-deserta-e-lo-salva\/"}]}]</script><style id='main-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.universoanimali.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.universoanimali.it/wp-json/wp/v2/posts/37744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.universoanimali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.universoanimali.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.universoanimali.it/?p=37744' />
<link rel="alternate" type="application/json+oembed" href="https://www.universoanimali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.universoanimali.it%2Ffotografo-trova-cucciolo-abbandonato-su-unisola-deserta-e-lo-salva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.universoanimali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.universoanimali.it%2Ffotografo-trova-cucciolo-abbandonato-su-unisola-deserta-e-lo-salva%2F&#038;format=xml" />
<meta name="p:domain_verify" content="a441ea9b1e269947331cd5c2632f564c"/><link rel="icon" href="https://www.universoanimali.it/wp-content/uploads/2019/04/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.universoanimali.it/wp-content/uploads/2019/04/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.universoanimali.it/wp-content/uploads/2019/04/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.universoanimali.it/wp-content/uploads/2019/04/cropped-favicon-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-37744 single-format-standard">
  <nav class="offcanvas-menu">
    <ul id="header-hamburger" class="list-unstyled"><li id="menu-item-29726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29726 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/cani/">Cani</a></li>
<li id="menu-item-29728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29728 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/gatti/">Gatti</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29729 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/foto/">Foto</a></li>
<li id="menu-item-29727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29727 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/video/">Video di animali</a></li>
<li id="menu-item-30383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30383 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/storia-commoventi/">Storie Commoventi</a></li>
<li id="menu-item-30384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30384 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/animali/">Animali</a></li>
</ul>          <ul id="subheader-hamburger" class="list-unstyled"><li id="menu-item-30396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30396 d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/adotta-un-cane/">Adotta un Cucciolo</a></li>
</ul>      </nav>
  <div class="site-overlay"></div>
  <header class="header shadow-sm w-100">
    <div class="header__top container d-flex justify-content-between mx-auto py-1 position-relative">
      <div class="header__hamburger d-flex align-items-center justify-content-center mx-2">
        <button class="menu-btn hamburger d-block d-xl-none position-relative" aria-label="Menu">
          <span class="hamburger__box d-block">
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
            <span class="d-block w-100"></span>
          </span>
        </button>
      </div>
      <div class="header__brand">
        <a href="https://www.universoanimali.it" class="d-flex justify-content-xl-center" aria-label="Logo">
          <img src="https://www.universoanimali.it/wp-content/uploads/2021/03/logo-1.png" alt="Universo Animali" loading="lazy" width="270" height="48">
        </a>
      </div>
      <div class="header__form-search position-absolute w-100">
        <form class="search d-none" method="get" action="https://www.universoanimali.it/">
          <div class="input-group">
            <input type="text" name="s" class="form-control border-0" placeholder="cerca nel sito..." value="">
            <div class="input-group-append">
              <button class="btn" type="submit">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
                </svg>
              </button>
              <button class="btn" type="button">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                  <path d="M23.954 21.03l-9.184-9.095 9.092-9.174-2.832-2.807-9.09 9.179-9.176-9.088-2.81 2.81 9.186 9.105-9.095 9.184 2.81 2.81 9.112-9.192 9.18 9.1z"></path>
                </svg>
              </button>
            </div>
          </div>
        </form>
      </div>
      <div class="header__search d-flex align-items-center justify-content-center justify-content-xl-end mx-2">
        <button aria-label="Cerca">
          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
            <path d="M23.822 20.88l-6.353-6.354c.93-1.465 1.467-3.2 1.467-5.059.001-5.219-4.247-9.467-9.468-9.467s-9.468 4.248-9.468 9.468c0 5.221 4.247 9.469 9.468 9.469 1.768 0 3.421-.487 4.839-1.333l6.396 6.396 3.119-3.12zm-20.294-11.412c0-3.273 2.665-5.938 5.939-5.938 3.275 0 5.94 2.664 5.94 5.938 0 3.275-2.665 5.939-5.94 5.939-3.274 0-5.939-2.664-5.939-5.939z"></path>
          </svg>
        </button>
      </div>
    </div>
    <div class="header__nav mb-xl-1">
      <nav class="d-none d-xl-flex align-items-center justify-content-center">
        <ul id="menu-header" class="list-inline m-0"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29726 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/cani/">Cani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29728 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/gatti/">Gatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29729 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/foto/">Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29727 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/video/">Video di animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30383 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/storia-commoventi/">Storie Commoventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30384 font-weight-bold d-inline-flex align-items-center float-left"><a href="https://www.universoanimali.it/animali/">Animali</a></li>
</ul>      </nav>
    </div>
  </header>
      <div class="subheader">
      <div class="subheader__nav mt-2">
        <nav class="d-none d-md-flex align-items-center justify-content-center">
          <ul id="menu-sub-header" class="list-inline m-0"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30396 d-inline-flex align-items-center float-left btn text-white mx-1"><a href="https://www.universoanimali.it/adotta-un-cane/">Adotta un Cucciolo</a></li>
</ul>        </nav>
      </div>
    </div>
    <div class="container ">

<div class="article__share d-flex position-fixed">
  <div class="article__share__btn">
    <a href="#" class="d-flex h-100 align-items-center px-2">
    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-1">
      <path d="M15.7,4.3l6.9,6.5l-6.9,6.6v-2.1l0-1l-1,0l-0.1,0c-0.8,0-6.8,0.1-12.5,4.5C5.8,9.4,14.5,7.5,14.9,7.4l0.8-0.2V6.4V4.3M14.7,2v4.4C14.7,6.4,3,8.8,0,22c6-6.5,13.7-6.7,14.6-6.7c0.1,0,0.1,0,0.1,0v4.4l9.3-8.9L14.7,2L14.7,2z"></path>
    </svg> Condividi</a>
  </div>
</div>

<div class="article__share-popup position-fixed d-none">
  <ul class="list-unstyled p-3 m-0">
    <li>
      <a href="#" data-type="facebook" class="d-flex align-items-center py-2" aria-label="Share on Facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
        </svg> Condividi su Facebook
      </a>
    </li>
    <li>
      <a href="#" data-type="whatsapp" class="d-flex align-items-center py-2" aria-label="Send on WhatsApp">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"></path>
        </svg> Invia su Whatsapp
      </a>
    </li>
    <li>
      <a href="#" data-type="messenger" class="d-flex align-items-center py-2" aria-label="Send on Messenger">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="mr-2">
          <path d="M12 0c-6.627 0-12 4.975-12 11.111 0 3.497 1.745 6.616 4.472 8.652v4.237l4.086-2.242c1.09.301 2.246.464 3.442.464 6.627 0 12-4.974 12-11.111 0-6.136-5.373-11.111-12-11.111zm1.193 14.963l-3.056-3.259-5.963 3.259 6.559-6.963 3.13 3.259 5.889-3.259-6.559 6.963z"></path>
        </svg> Invia su Messenger
      </a>
    </li>
  </ul>
  <button type="button" class="close position-absolute border-0 p-2" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>

<div class="row justify-content-center pb-5">
  <div class="col col-md-10 col-lg-9">
    <article class="article article-body__body">
    <nav class="article__breadcrumb position-relative mt-3">
    <ol class="breadcrumb p-0 m-0 mb-2 bg-transparent d-flex align-items-center flex-nowrap">
      <li class="breadcrumb-item"><a href="https://www.universoanimali.it" class="text-primary">Home</a></li>
            <li class="breadcrumb-item text-truncate"><a href="https://www.universoanimali.it/cani/" class="text-primary">Cani</a></li>
      <li class="breadcrumb-item text-truncate">Fotografo trova cucciolo abbandonato su un&#8217;isola deserta e lo salva</li>
    </ol>
  </nav>
    <div class="article__header py-2">
    <h1 class="font-weight-bold ls-n05 mb-lg-2">Fotografo trova cucciolo abbandonato su un&#8217;isola deserta e lo salva</h1>
      </div>
    <div class="row mb-3">
    <div class="col">
      <p class="article__author lh-1 m-0">Da <a href="https://www.universoanimali.it/author/mery/" class="text-primary">Maria G.</a> - <time datetime="2021-10-17T09:00:00+02:00">17 Ottobre 2021</time></p>
    </div>
  </div>
    <div class="article__body">
    
<p>L’uomo si chiama <strong>Wesley White</strong> ed è un fotografo che per lavoro viaggia moltissimo per il mondo, occupandosi principalmente di fotografia naturalistica.</p>



<p>Durante uno dei suoi viaggi, l’uomo si era recato a Thatch Caye, un’isola del Belize, per effettuare una gita in kayak e magari fare qualche bello scatto a qualche splendido scorcio panoramico.</p>



<div data-ad-manager-id="article-atf" data-lazy="true" style="width: 100%; height: 280px"></div><p>Tuttavia, ciò che lo ha attirato è stato decisamente tutt’altro.</p>



<div data-ad-manager-id="article-incontent" data-lazy="true" style="min-width: 300px; height: 600px"></div><p>Mentre si trovava nell’oceano, infatti, White ha visto in lontananza una figura muoversi su di una piccola isoletta apparentemente deserta.</p>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsgXjsgB0C4/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BsgXjsgB0C4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BsgXjsgB0C4/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Winston the Island Dog (@winston_bz)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>



<p>Avvicinandosi per curiosità, ha notato la presenza di un capanno da pesca e di un cagnolino che vedendolo ha cominciato ad agitare la coda per la <strong>felicità</strong>.</p>



<div data-ad-manager-id="article-incontent" data-lazy="true" style="min-width: 300px; height: 600px"></div><p>Non appena ha visto le condizioni dell’animale, White ha capito che c’era qualcosa che non andava. Il povero <strong>cane</strong>, infatti era praticamente pelle ed ossa e sembrava anche in avanzato stato di disidratazione.</p>



<p>Doveva essere già da giorni che si trovava sul posto, <strong>senza</strong> possibilità di nutrirsi.</p>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bsn7rCXBdwW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bsn7rCXBdwW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bsn7rCXBdwW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Winston the Island Dog (@winston_bz)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>



<div data-ad-manager-id="article-incontent" data-lazy="true" style="min-width: 300px; height: 600px"></div><p>Il fotografo ha registrato l’intera scena del suo incontro e poi, portandolo con sé, sulla terraferma.</p>



<p>Il fotografo ha consegnato l’animale ad un volontario, che lo ha accolto con sé, dato che per le pessime condizioni di salute, non avrebbe retto al viaggio per ritornare insieme a lui negli Stati Uniti.</p>



<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CJoH6H8rsjr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CJoH6H8rsjr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CJoH6H8rsjr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Winston the Island Dog (@winston_bz)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>



<div data-ad-manager-id="article-incontent" data-lazy="true" style="min-width: 300px; height: 600px"></div><p>Il cane ha trascorso <strong>due mesi</strong> a recuperare le energie e a rimettere su peso, ma una volta ristabilitosi, è stato accompagnato su un volo per il Texas, e ad attenderlo all’arrivo c’era proprio White.</p>



<p>Il suo nuovo padrone ha deciso di chiamarlo “<strong>Winston</strong>”, e il cagnolone si è trovato immediatamente a suo agio, anche con gli altri due cani di proprietà del fotografo.</p>



<p>Sembra proprio che il destino abbia seguito dei percorsi strani, ma che sia giunto per fortuna, ad un lieto fine. Peccato solo che sarà <strong>impossibile </strong>comprendere come questo animale sia finito da solo, su quell’isola completamente deserta.</p>
<div data-ad-manager-id="article-btf" data-lazy="true" style="width: 100%; height: 480px"></div>
      </div>
</article>


<div class="article__related mt-3 mx-2">
  <p class="h4 font-weight-bold">Articoli correlati</p>
    <div class="container-fluid">
    <div class="loop row gutters-10">
                                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/cani-romania-1-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="calciatori in Romania scenderanno in campo con i cani per tutto il campionato" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/cani-romania-1-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-romania-1-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-romania-1-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-romania-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/in-romania-i-calciatori-scenderanno-in-campo-coi-cani-dei-canili-durante-le-partite/" class="stretched-link">In Romania i calciatori scenderanno in campo coi cani dei canili durante le partite</a>
  </h3>
</div>
        </div>
                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/mamma-pitbull-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/mamma-pitbull-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/mamma-pitbull-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/mamma-pitbull-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/mamma-pitbull.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/pitbull-si-aggrappa-ai-suoi-cuccioli-stavano-per-essere-addormentati-sono-stati-adottati-in-tempo/" class="stretched-link">Pitbull si aggrappa ai suoi cuccioli stavano per essere &#8220;addormentati&#8221;, sono stati adottati in tempo</a>
  </h3>
</div>
        </div>
                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/piu-felice-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/piu-felice-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/piu-felice-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/piu-felice-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/piu-felice.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/ela-e-passata-dallessere-un-cane-abbandonato-a-essere-il-cane-piu-viziato-al-mondo/" class="stretched-link">Ela è passata dall&#8217;essere un cane abbandonato a essere il cane più viziato al mondo</a>
  </h3>
</div>
        </div>
                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/usata-come-bersaglio-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/usata-come-bersaglio-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/usata-come-bersaglio-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/usata-come-bersaglio-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/usata-come-bersaglio.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/cagnolina-usata-come-bersaglio-ora-offre-supporto-emotivo-a-bambini-e-anziani/" class="stretched-link">Cagnolina usata come bersaglio, ora offre supporto emotivo a bambini e anziani</a>
  </h3>
</div>
        </div>
                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/15kg-pelo-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/15kg-pelo-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/15kg-pelo-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/15kg-pelo-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/15kg-pelo.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/15-kg-di-pelo-salvano-cucciolo-che-ha-passato-la-vita-intrappolato-in-una-stalla/" class="stretched-link">15 kg di pelo, salvano cucciolo che ha passato la vita intrappolato in una stalla</a>
  </h3>
</div>
        </div>
                                      <div class="col-sm-12 col-md-6">
          <div class="item style-4 position-relative">
  <div class="frame mb-2">
    <img width="300" height="188" src="https://www.universoanimali.it/wp-content/uploads/2021/10/cani-chiesa-1-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="cagnolina viene abbandonata insieme ai suoi 9 cuccioli fuori un parcheggio" loading="lazy" srcset="https://www.universoanimali.it/wp-content/uploads/2021/10/cani-chiesa-1-300x188.jpg 300w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-chiesa-1-1024x640.jpg 1024w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-chiesa-1-768x480.jpg 768w, https://www.universoanimali.it/wp-content/uploads/2021/10/cani-chiesa-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
  <h3 class="font-weight-bold">
    <a href="https://www.universoanimali.it/cagnolina-abbandonata-insieme-ai-suoi-9-cuccioli-in-un-parcheggio-viene-poi-salvata/" class="stretched-link">Cagnolina abbandonata insieme ai suoi 9 cuccioli in un parcheggio viene poi salvata</a>
  </h3>
</div>
        </div>
          </div>
  </div>
  </div>
  </div>
</div>

    <footer class="footer bg-white">
      <div class="footer__follow text-white py-3 py-md-4 text-uppercase">
        <div class="row">
          <div class="col">
            <p class="text-center mb-2 mb-md-4">seguici su</p>
            <div class="d-flex">
              <ul class="list-inline mx-auto justify-content-center m-0 mx-2">
                                  <li class="list-inline-item mx-1 mx-md-4">
                    <a rel="noreferrer noopener" href="https://www.facebook.com/gattomiaoecanebau" aria-label="Facebook">
                      <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 24 24">
                        <path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"></path>
                      </svg>
                    </a>
                  </li>
                                                                                <li class="list-inline-item mx-1 mx-md-4">
                  <a href="https://www.universoanimali.it/feed/" aria-label="Feed">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24">
                      <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path>
                    </svg>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer__info pt-3 pt-2">
        <div class="row justify-content-center">
          <div class="col-md-10">
            <p class="text-center mb-0">
              <img src="https://www.universoanimali.it/wp-content/uploads/2021/03/logo-1.png" alt="Universo Animali" loading="lazy" width="360" height="64">
            </p>
            <p class="text-center text-black-60"><small>MerlinForce S.L. - CIF: B76366616</small></p>
            <ul id="menu-footer" class="d-flex flex-wrap justify-content-center p-0"><li id="menu-item-29771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29771 list-inline-item font-weight-bold m-2"><a href="https://www.universoanimali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-29772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-29772 list-inline-item font-weight-bold m-2"><a href="https://www.universoanimali.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-30407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30407 list-inline-item font-weight-bold m-2"><a href="https://www.universoanimali.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-30395" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-30395 list-inline-item font-weight-bold m-2"><a href="#">Modifica il Consenso sui Cookie</a></li>
</ul>                      </div>
        </div>
      </div>
    </footer>
  </div>
  <div class="article__share-overlay position-fixed d-none"></div>
      <div data-ad-manager-id="floating-video"></div>
    <div data-viralize-floating></div>
    <script id="advertisement-config" type="application/json">{"prebid":{"adUnits":[{"code":"article-atf","mediaTypes":{"banner":{"sizes":[[300,250],[336,280]]}},"bids":[{"bidder":"adform","params":{"mid":1078067,"cdims":"336x280,300x250","adxDomain":"adx.adform.net","priceType":"net"}},{"bidder":"appnexus","params":{"placementId":21979673,"position":"above"}},{"bidder":"criteo","params":{"networkId":10727}},{"bidder":"rubicon","params":{"accountId":"11398","siteId":"381780","zoneId":"2121086"}}]},{"code":"article-incontent","mediaTypes":{"banner":{"sizes":[[1,1],[320,50],[250,250],[300,250],[300,600],[320,100],[320,480],[336,280],[480,320],[300,400]]}},"bids":[{"bidder":"adform","params":{"mid":1078068,"cdims":"336x280,300x250,320x480,300x600","adxDomain":"adx.adform.net","priceType":"net"}},{"bidder":"appnexus","params":{"placementId":21993405}},{"bidder":"criteo","params":{"networkId":10727}},{"bidder":"rubicon","params":{"accountId":"11398","siteId":"381780","zoneId":"2121088"}}]},{"code":"article-btf","mediaTypes":{"banner":{"sizes":[[1,1],[300,250],[320,100],[320,480],[336,280]]}},"bids":[{"bidder":"adform","params":{"mid":1078069,"cdims":"336x280,300x250,320x480","adxDomain":"adx.adform.net","priceType":"net"}},{"bidder":"appnexus","params":{"placementId":21993406}},{"bidder":"criteo","params":{"networkId":10727}},{"bidder":"rubicon","params":{"accountId":"11398","siteId":"381780","zoneId":"2121090"}}]}],"config":{"priceGranularity":"high","currency":{"adServerCurrency":"EUR","granularityMultiplier":1},"enableSendAllBids":false,"targetingControls":{"alwaysIncludeDeals":true},"bidderTimeout":2000,"disableAjaxTimeout":false,"timeoutBuffer":600,"useBidCache":false,"consentManagement":{"gdpr":{"cmpApi":"iab","timeout":2000,"defaultGdprScope":true,"rules":[{"purpose":"storage","enforcePurpose":true,"enforceVendor":true}]}},"deviceAccess":true,"publisherDomain":"https:\/\/www.universoanimali.it","maxRequestsPerOrigin":6,"userSync":{"syncEnabled":true,"syncsPerBidder":1,"syncDelay":3000,"auctionDelay":50,"enableOverride":false,"userIds":[{"name":"id5Id","params":{"partner":479},"storage":{"type":"html5","name":"id5id","expires":90,"refreshInSeconds":28800}},{"name":"criteo"},{"name":"unifiedId","params":{"url":"\/\/match.adsrvr.org\/track\/rid?ttd_pid=i0agjde&amp;fmt=json"},"storage":{"name":"pbjs-unifiedid","type":"cookie","expires":60}}],"filterSettings":{"all":{"bidders":["adyoulike, smartadserver, teads"],"filter":"exclude"}}},"sizeConfig":[{"mediaQuery":"(min-width:  768px)","sizesSupported":[[970,90],[728,90],[300,250],[300,600],[336,280],[300,400],[320,480],[350,400],[480,320],[640,250],[970,250],[1800,1000],[1,1]],"labels":["desktop"]},{"mediaQuery":"(min-width:  1px) and (max-width:  767px)","sizesSupported":[[300,250],[250,250],[300,600],[320,50],[336,280],[300,400],[320,100],[320,480],[1,1]],"labels":["mobile"]}],"cache":{"url":false}},"bidderSettings":{}},"adManager":{"lazyLoad":{"fetchMarginPercent":30,"mobileScaling":2}}}</script><script type='text/javascript' defer src='https://tippler.merlinforce.com/integration/build/105982490?scache=1624265580&#038;ver=1' id='smart-push-js-int-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var page = {"single":{"type":"post","title":"Fotografo trova cucciolo abbandonato su un&#8217;isola deserta e lo salva","category":{"id":2},"author":{"nickname":"Mery"}},"category":null};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.universoanimali.it/wp-content/themes/parker/dist/js/main.js?ver=2.2.0v2' id='main-js'></script>
</body>
</html>
